After installing EE 4.0.10 command is not working


#1

After installing EE 4.0.10 commands are not working. It is showing Error: could not find driver.

Not a single command is working that are working on EE 3.8.

Any suggestions or any guide to go back to previous version EE 3.8 so all previous commands are working fine for me.


#2

It seems that the community that uses EE is very small. Some people with the same problem and we do not have help.
Maybe it’s time to switch architecture, as it is posted on another controversial topic.


#3

Having same problem


#4

I’m looking for testers and feedbacks for my stack https://github.com/demyxco/demyx