***UNCHECKED*** in the subject line


#1

Just wondering how I can solve this issue of having UNCHECKED in the subject line of emails sent from the email system that EasyEngine set up?


#2

Not sure now actually if this is prepended to email subjects being received rather than sent.


#3

hI,

This is happened because your clamscan daemon is not running. Use following command to start that.

service clamav-daemon start

#4

Just tried that and got…

  • Starting ClamAV daemon clamd Killed [fail]

#5

@magichew,

How much RAM and SWAP do you have on server? This ClamAV error is because of Less RAM available to ClamAV daemon


#6

Ah right, I’ve only got 512 at the moment. How much is recommended?


#7

Yep. Just upgraded to 1GB and got the OK message. That will resolved the Unchecked message?


#8

Yes that will resolve.


#9

Indeed it has. Thank you.


#10

Hello @magichew,

Glad to know your query is resolved. I am closing this support topic for now.

Feel free to create a new support topic if you have any queries further. :slight_smile:


#11