Unable to install (due to packages authentication error)


#1

WARNING: The following packages cannot be authenticated!
php5-common php5-curl php5-json php5-fpm php5-gd php5-imap php5-mcrypt
php5-cli php5-readline php5-xmlrpc php5-mysqlnd php-pear php5-memcache
php5-xdebug
E: There are problems and -y was used without --force-yes
[ Tue Jul 15 20:03:47 CEST 2014 ] Unable to install PHP5, exit status = 100


#2

@cineza
Hi,
This is frequent question, plz refer this.


#3