Should i apt update & apt upgrade after install EE 3.8.1? (all-the-packages)


#1

Thanks!:laughing: Capture


#2