Php 7 compatibility


#1

Is the latest version compatible for php7


#2

Find info here:

harshadyeola commented on 16 Dec 2015
We are waiting for complete set of packages to be built. Please refer gplessis/dotdeb-php#106


#3