Installing PHP different versions


#1

I want to run WordPress on PHP 7 RC6 and I did that quite successfully with Serverpilot. Is it possible to have ee change the PHP version to PHP 7 RCx, and is it possible to have ee downgrade a PHP version or does it always run the latest released version?


#2