How to install Magento with EE V4? has anyone tried?


#1

Hi,

Tried to install Magento 2.3 using EE V4. However, I was unable to setup it properly due to database issue. Has anyone tried it on EE V4 server? It would be helpful for me.

Thanks in advance


#2

I am also trying to install magento 2 on easyengine V4 but it does not work. Do you have any instructions for this?