How to fix this issue? Unable to search /etc/php/5.6/mods-available/xdebug.ini and replace zend_extension ;zend_extension - Kindly reply me


#1

During comment ee stack install --redis --mysql --php7 it shows the below error.

Unable to search /etc/php/5.6/mods-available/xdebug.ini and replace zend_extension ;zend_extension

I request you please tell me how to fix this issue , Kindly tell me clearly because I’m Beginner


#3

Thank you… Now the issue is automatically fixed it self.


#4

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.