Hi also I found error for it conflict with my theme


#1

I don't know why you using http://ajax.googleapis.com for the theme.

anyways that googleapis.com theme is conflict with my theme though. I think it was okay previous version but once I updated your theme it begins have some error.

Hopefully you can fix this issue as well.

Thank you.


#2

@ddorai

There was some issue with jQuery-UI library that ships with WordPress. Version o googleapis.com worked nicely during our tests.

Please bear for sometime. We will be removing googleapis.com library in next major release.

Thanks. :slight_smile:


#3