Ee stack install postfix Not Working


#1

Hmm, just tried ee stack install postfix, and got:-

usage: ee stack (command) [options]
ee: error: unrecognized arguments: postfix

Using v3.7.4.


#2

Followup to this… the commands documentation is wrong… it should be:-

ee stack install --postfix

(i.e. double dashes)


#3