Ee stack install --hhvm Problem


#1

tail /var/log/ee/ee.log

libboost-thread1.54.0 libgflags2 libgoogle-glog0 libicu52 libjemalloc1 libmemcached10 libtbb2 libunwind8 libyaml-0-2 0 upgraded, 15 newly installed, 0 to remove and 132 not upgraded. Need to get 24.3 MB of archives. After this operation, 31.8 MB of additional disk space will be used. WARNING: The following packages cannot be authenticated! hhvm E: There are problems and -y was used without --force-yes 2015-07-26 03:03:49,712 (INFO) ee : Oops Something went wrong!! 2015-07-26 03:03:49,712 (ERROR) ee : Check logs for reason tail /var/log/ee/ee.log & Try Again!!!


#2

apt-get install hhvm Works.


#3

Same as MariaDB/Mysql, Can’t install. :frowning:


#4