Custom Purge URL does not work


#1

I can not disable caching in the Custom Purge URL.

I use Redis cache.

Tks