3.5.2 ee stack install --php


#1

distribution that some required packages have not yet been created or been moved out of Incoming. The following information may help to resolve the situation:

The following packages have unmet dependencies: php-common : Breaks: php-memcached (< 2.2.0-95-g6ace07d+2.2.0-2~) but 2.2.0-95-g6ace07d+2.2.0-1+deb.sury.org~trusty+1 is to be installed php5.6-fpm : Depends: php5.6-json but it is not going to be installed E: Error, pkgProblemResolver::Resolve generated breaks, this may be caused by held packages.


#2