EE 3.8.1 w/Ubuntu 18.04 and PHP72


#21

Hello,

have you tried to update php7.2 package to the latest version available on PPA ?

sudo apt-get update && sudo apt-get dist-upgrade -y